ID CVE-2019-5008
概要 hw/sparc64/sun4u.c in QEMU 3.1.50 is vulnerable to a NULL pointer dereference, which allows the attacker to cause a denial of service via a device driver.
参考情報
影響を受ける設定
  • QEMU 3.1.50
    cpe:2.3:a:qemu:qemu:3.1.50
CVSS
Base: 5.0
Impact: -
Exploitability:-
CWE CWE-476
CAPEC
refmap via4
bid 108024
misc
ubuntu USN-3978-1
更新日時 19-04-2019 - 15:29
公開日時 19-04-2019 - 15:29
更改日時 14-05-2019 - 16:29
Back to Top