ID CVE-2018-7788
概要 A CWE-255 Credentials Management vulnerability exists in Modicon Quantum with firmware versions prior to V2.40. which could cause a Denial Of Service when using a Telnet connection.
参考情報
影響を受ける設定
  • cpe:2.3:h:schneider-electric:modicon_quantum
    cpe:2.3:h:schneider-electric:modicon_quantum
CVSS
Base: 4.0
Impact: -
Exploitability:-
CWE CWE-255
CAPEC
refmap via4
misc https://www.schneider-electric.com/en/download/document/SEVD-2019-134-08/
更新日時 22-05-2019 - 16:29
公開日時 22-05-2019 - 16:29
更改日時 23-05-2019 - 10:36
Back to Top